Zur Übersicht zurück
Gelöst

API ist ausgefallen

Sep 14, 2026 um 10:04pm UTC
Betroffene Dienste
API

Gelöst
Sep 14, 2026 um 10:06pm UTC

API wurde wiederhergestellt.

Erstellt
Sep 14, 2026 um 10:04pm UTC

API ist ausgefallen.