Zur Übersicht zurück
Gelöst

API, Delivery und 1 weiterer Dienst sind ausgefallen

Aug 26, 2026 at 9:48pm UTC
Betroffene Dienste
API
Delivery
Notifications

Gelöst
Aug 26, 2026 at 10:33pm UTC

API wurde wiederhergestellt.

Aktualisiert
Aug 26, 2026 at 10:31pm UTC

API ist ausgefallen.

Aktualisiert
Aug 26, 2026 at 10:30pm UTC

Delivery wurde wiederhergestellt.

Aktualisiert
Aug 26, 2026 at 10:27pm UTC

Delivery ist ausgefallen und Notifications wurde wiederhergestellt.

Aktualisiert
Aug 26, 2026 at 10:03pm UTC

Notifications ist ausgefallen.

Aktualisiert
Aug 26, 2026 at 9:50pm UTC

Notifications wurde wiederhergestellt.

Erstellt
Aug 26, 2026 at 9:48pm UTC

Notifications ist ausgefallen.